[security-announce] openSUSE-SU-2014:0492-1: important: update for openssl

Printable View