trying to update yast-pkg-bindings, causing sigsegv

Printable View