Installation of Arduino fails due to "nothing provides jna > 4.2.1"

Printable View