[security-announce] openSUSE-SU-2013:1954-1: important: Fixes a local vulnerability

Printable View