Software Updates widget can no longer install packages, asks user to run 'zypper dup' manually

Printable View

Show 40 post(s) from this thread on one page
Page 1 of 3 123 LastLast
Show 40 post(s) from this thread on one page
Page 1 of 3 123 LastLast