Opensuse 12.2 OpenNebula 4.0 Beta (3.9.80) ruby 1.8.7 cant find ruby-devel so can't install rubygems

Printable View