mkinitrd in 11.0 is bad. How to install from 10.3?

Printable View