[security-announce] openSUSE-SU-2014:0006-1: important: acroread: not supported anymore

Printable View