openSUSE-SU-2021:0861-1: moderate: Security update for python-HyperKitty

Printable View