glipper can not run in 13.1 x86_64 gnome 3.10 .

Printable View