GNS3 0.7.1 on OpenSuse 11.3 does not include qemuwrapper.py

Printable View