[security-announce] openSUSE-SU-2017:3144-1: important: Security update for kernel-firmware

Printable View