KDE - kf5-config --version give warning when use in root terminal

Printable View