Can you boot KDE 3.5 or KDE4.2 on 11.1?

Printable View