[security-announce] openSUSE-SU-2017:3054-1: important: Security update for otrs

Printable View