kicad package is not working (GCC Version?)

Printable View