PDA

View Full Version : v8-314-devel



andresimi
28-Jan-2018, 17:04
I am trying to install tmap package in R statistcal software but it needs a dependency that I cannot find in opensuse: v8-314-devel.

Can anybody help me?