PDA

View Full Version : Wireless



Pages : 1 2 3 4 5 6 7 8 9 10 [11] 12 13 14

  1. Help with raLink and/or Zydas
  2. Help with configuring Netgear N150 USB adapter
  3. http://www.opensuse-guide.org/wlan.php
  4. Wlan (WiFi) access available in McDonalds-Restaurant - doalbe - only with bluetooth ?
  5. How do I install YAST2 packages in /usr/local?
  6. how to activate the k-networkmanager!?
  7. How to connect to weak signal wireless networks? openSUSE 12.1, kernel 3.4, KDE 4.8
  8. Wrong Wifi Channel
  9. Problems with Intel Advanced-N 6200 WiFi-Card
  10. hotel wireless
  11. Gateway hangs after few minutes
  12. How to connect to wirless network via WPS(wifi protected setup)?
  13. ath5k errors with ubiquity SR2, error -11
  14. wrt54G unreachable after hack attack but wired internet working
  15. slow wireless
  16. RTL8723AE Realtek wirless driver hell :(
  17. can't find driver for Netgear USB wifi adapter WND3100v2. And etc.
  18. Whats wrong in opensuse with rtl8187l
  19. Wireless Issues
  20. Wireless: Intel 802.11 b/g/n with Bluetooth in HP dvdt-7000 Quad Edition Series Machine
  21. Weird Behavior with Wifi....
  22. Netgear WNA100M setup on OpenSUSE 12.1
  23. How to restore OSS 11.4 and 12.1 missing ifcfg-wlan0 and routing tables?
  24. Use as Hotspot keeps asking for WEP key
  25. Ralink RT2500 Wireless problem: openSUSE 12.1 GNOME
  26. Problems with Intel Centrino Wireless-N 2230 in openSUSE 12.1
  27. wifi starts but loses association with AP
  28. Botched fglrx install, no GUI, how do I connect to wireless via command line? (and fix flgrx?)
  29. Issue with connecting to AP's using Wireless Channels 12-14 ?
  30. [12.1] Gnome network-manager and AES
  31. Slow connection - need a little guidance
  32. Ralink corp. RT2561/RT61 802.11g PCI [1814:0301] won't connect to facebook and Twitter.
  33. Broadcom wifi autoconnect
  34. Flaky wireless with 12.2
  35. Hard blocked WiFi - SuSE 12.2
  36. Can't get wireless working with 12.2
  37. 12.2 - Intel 4965agn disconnects after 10min. Same pb as Realtek?
  38. Opensuse 12.2 does not detect wireless card and bluetooth
  39. Wireless Randomly Disconnects
  40. Loose WIFI at each reboot
  41. Broadcom Wireless on 12.2 Here we go again.....
  42. How to get wireless extensions working with Novatel USB modem?
  43. hostapd debug messages?
  44. My wireless device, BCM4321 is not working after the update to 12.2 from 12.1
  45. LinkSys AE3000 causes kernel panic
  46. Kicked AP's no longer show in List
  47. no way to get my wireless working
  48. RTL8188CE disconnects lockups compat-wireless
  49. Wireless problem RTL8188CE / RTL8192CE
  50. wifi fails to connect - no DHCP4 address
  51. Huawei E303 on 12.2, driver install, usb switch happens, cdc_ether runs, but no internet
  52. Wireless connections always drops after 20 pings, then "sendmsg: No buffer space available"
  53. Error compiling Broadcom factory wl.ko driver
  54. UMTS Card Dell DW5550 (identical to Ericsson F5521gw) no longer works after upgrade to 12.2 (64bit)
  55. HP620 Wireless RTL8192se problem with policies
  56. BUG??networkmanager loss AP!!
  57. Bluetooth Headset - bluetoothd, dbus, pulseaudio errors
  58. WIFI SSID does not show in GUI, But does in IWLIST 12.2
  59. No scan results, RT2800, allegedly supported out of the box
  60. Doubt about installing wireless drivers
  61. Big crash when trying to install Broadcom BCM wireless drivers!
  62. Can 't connect to wireless B4313
  63. RTL8187B
  64. Can't get out of Airplane mode
  65. Setting mobile broadband to autostart on boot?
  66. wifi not working
  67. can't conncet with RTL8192se driver
  68. BCM4313, WIFI/Bluetooth, driver load sequence?
  69. DHCP lease expiration causing gateway to drop for USB wlan interface
  70. DHCP lease expiration causing gateway to drop for USB wlan interface
  71. wireless Atheros AR9485 on hp 655 and suse 12.2 don't work
  72. rtl8192ce on 12.2 x86 kernel 3.4.6-2.10 not working
  73. buledevil doesent send file to smartphone
  74. dell-wifi: Wireless LAN Soft and Hard Blocked but phy0: Wireless Lan is not Blocked
  75. Unable to connect to starbucks's wifi.
  76. Went from x86 12.1 to x64 12.2 and now no wireless
  77. opensuse not recognizing wi-fi adapter
  78. Wifi of Gigabyte X79-UD5
  79. Acer Laptop (BCM43227) Wireless Problem
  80. Cannot connect to internet (but can detect networks) on OpenSuse 12.2
  81. both networks cards not working
  82. Wifi drops connection (after OpenSuse 12.2 update?)
  83. noob alert, wifi problems
  84. Atheros AR9485 on HP ProBook 6570b not detected
  85. asking for root password when plugging mobile modem?
  86. Designing a system for wired and wireless devices to interact freely
  87. Wireless card detected only in default kernel of 12.2
  88. Problems with Wireless and Suse 12.2
  89. Atheros AR8162 Fast Ethernet [1969:1090] (rev 10) not detected
  90. Ralink Wirless Driver Help
  91. medialink wireless-N usb 2.0 adapter driver setup
  92. sony vaio wireless network not detecting and not working
  93. bcm43xx_firmware install broken in 12.2?
  94. Cannot See Wireless Network I Previously Connected To
  95. Need help with a realtec 8180 card.
  96. Bluetooth Problem
  97. Frequent WLAN breakdown since update to 12.2
  98. RTL8187 module for USB wireless adapter
  99. Problem with Broadcom (Dell) Wireless Suse 12.2 64 Bit
  100. Is Network Manager wrecking the routing table?
  101. WIFI screen share with TV / WIDI
  102. which passwords-characters are allowed for Google-Mail-Accounts!?
  103. it just need to download a update to connect to the internet
  104. HP Pavillion DV6000 Wireless
  105. Acer Aspire 5750g Wireless issue
  106. Asus N53SV wireless hard-blocked. Switching hardware button does not help
  107. RT3090 Cannot Connect to WPA2 Network
  108. No bluetooth on Dell 820
  109. How to create a gateway network with Wifi USB dongle?
  110. No betwork found
  111. Beginners issue with wifi
  112. Wireless trouble - OpenSuse 12.2 and Hp Notebook
  113. NEW INSTALL OF OPENSUSE 12.2 XFCE- 2 PROBLEMS TO START WITH.....
  114. Brodcom Wirrless Problem Acer Aspire 5750G
  115. 05:00.0 BCM4311 802.11 b/g WLAN (rev 01) on v 12.2
  116. New Install Problems
  117. How to create an AP for my Galaxy Nexus?
  118. Suddenly intermittent wireless with Network Manager
  119. My Android Device Doesn't Connect to openSUSE HotSpot
  120. Wireless Connection Dropping
  121. How to Get Back my Network Connections after upgrade to 12.1
  122. compatible usb wifi for suse 12.2
  123. Help : Protect and Hide your IP
  124. Cannot connect with Access Point using Broadcom 4313 on Dell Inspiron Laptop
  125. How do I install knetworkmanager without a network?
  126. Wireless will not authenticate WPA2
  127. Wireless repeater (range extender)
  128. Wireless connection drops when downloading files (Corrected Post)
  129. wlan card.
  130. KDE Network Manager "Error adding connection: psk"
  131. Ralink 5572 / TP Link TL-TDN3200 Troubles
  132. Authentication problem?
  133. Wifi connection is suddenly dead ...
  134. Connecting Printer via wifi.
  135. Ralink/ RT3290 driver
  136. 8192cu driver for tplink 8200nd problem
  137. Help no Internet connection
  138. wireless card Broadcom 802.11a/b/g WLAN does not work
  139. RT2573 "Wireless disabled by Hardware" --- but it's not
  140. Need to run install_bcm43xx_firmware for BCM4311 with each startup
  141. download halts with buffer full after updates with zypper patch and zypper up
  142. fixed - wlan0: disassociating from nn:nn:nn:nn:nn:nn by local choice (reason=3)
  143. Everytime I boot up, "wireless enabled" is unticked. How get this to stick?
  144. wifi and bluetooth will not work in linux kernel 3.8rc
  145. Authentication/Regulatory Domain issues - ath5k - 12.2
  146. Bug in b43 just found
  147. Wireless connection but no internet - rt5370 chipset
  148. wireless driver is successfully installed and NIC can be up,but failed to connect to AP
  149. compat-wireless package for 12.2 "unstable"
  150. bt_coex_enable=1 breaked my Atheros AR9565
  151. A weird wifi behaviour after the upgrade to 12.2
  152. ipw2200: Radio Frequency Kill Switch is On:
  153. no Wi-Fi - Ralink rt3060
  154. Does openSUSE has an Virtual WiFI like Windows?
  155. [12.2 KDE, AR9285] Extremely Unstable Connection - already tried nm-applet & nohwcrypt
  156. ifup fails, NetworkManager works
  157. Wifi trouble in Opensuse 12.2 using Gnome
  158. Wifi not shown opensuse 12.2
  159. Broadcom firmware is needed for b43, but I have no network - an easierwork around
  160. Wireless problem, firmware reload
  161. Strange Broadcom issue
  162. Broadcom wifi with openSUSE 12.3
  163. More Broadcom Wireless Woes
  164. Help with realtek USB 802.11 N
  165. SUSE 12.3 Cant enable a desktop wireless network applet
  166. WiFi problem
  167. Slow WiFi
  168. Realtek WLAN usb 8176 not in the iwconfig list
  169. Atheros adapter
  170. OpenSuse & Wireless = Nightmare
  171. no networks showing after 12.3 gnome install ?
  172. NetworkManager applet not working
  173. Advanced ATHEROS issue [12.3, ath9k, 64bit] Frequent Random de-auths
  174. I hate broadcom
  175. USB adapter to USB PCMCIA card not working
  176. Netgear MA311 /Intersil/Prism2.5 has 2 entries in Network settings, wlan0 and wifi0, cannot delete
  177. WG111v2 instable connection
  178. 12.3 - my wifi stopped working at the middle of a YOU update.
  179. Broadcom 4331 deauthenticating very often
  180. Belkin N750 USB Wireless ... Help please
  181. Missing wlan0 / Broadcom 4313 issue solved
  182. Packages supporting wireless networking
  183. Wireless Problem
  184. wifi problem: WPA configured, but is untested and no IP adress assigned
  185. USB wireless adapter DWA-140 no internet connection in suse 12.3
  186. Cisco LEAP works on 12.2 BUT not 12.3
  187. A Survey on Wireless Security
  188. wireless usb lan won't connect reliably on 12.3!
  189. Re: A Survey on Wireless Security
  190. Ip of Brother printer ?
  191. openSUSE 12.2: WLAN interface & ssid disappeared after changes to AP
  192. tenda 11n wireless usb adaptor works out of the box
  193. wifi doesn't work in macbook
  194. having problems with wifi on compaq presario
  195. Will running multiple 802.11g devices slow down the N devices connections?
  196. Asus USB-N13 rev. A1 slow speeds on OpenSUSE 12.3
  197. Broadcom BCM4311 not working
  198. ASUS N600 USB Wireless adapter will not connect
  199. wireless ar5001/ath5k not authtnicating on 12.3
  200. Unstable Wifi connection. Very slow speed as well.
  201. New wireless requires root permission in OpenSUSE 12.3
  202. OpenSuse 12.3 wireless not working on Lenovo z580
  203. Airlink AWLL5099 / Realtek RTL8188CUS / RTL8192CU -- Connection ceases
  204. ACER 5750 wireless
  205. WiFi Not Working
  206. This has been killing me - kNetworkManager NOT asking for password/secrets
  207. Seriously stuck - wireless won't work.
  208. OpenSuse 12.3 Wireless not working after install. Wireless greyed out.
  209. Cracking Wi-FI passwords...NOT USING BACKTRACK
  210. Cracking Wi-FI passwords...NOT USING BACKTRACK
  211. RT3290 Wireless proprietary drivers not working
  212. Opensuse 12.3 does not work wireless Intel Wireless WiFi Link 5100
  213. RT3290 Bluetooth driver not compiling
  214. New name for compat-wireless
  215. Help! Wireless stops working whenever do updates via "zypper up"!
  216. RaLink RT3290STA
  217. Unable to read wireless card
  218. Wireless cards keep always cutting off
  219. How to tell the difference.....
  220. Suse linux wireless issues
  221. RTL8188CE / RTL8192CE confusion & loss of connection
  222. wireless in network manager n bluetooth not working in opensuse 12.3 64
  223. Root access to NetworkManager
  224. Please help me connect to the Internet
  225. Linux newbie looking for help with wireless connection
  226. delays, failures on wireless connection (using the example of Linphone)
  227. User Problems with Broadcom BCM4318 [AirForce One 54g] 802.11g Wireless LAN Controller
  228. WI-FI Won't Start
  229. What is best way to extend wifi to 3rd floor of house if have ethernet cable there?
  230. pppoe
  231. Wireless Not Functioning | Qualcomm Atheros AR5B95 | openSUSE 12.3
  232. WLAN not working!
  233. Help needed with Broadcom 43227 [14e4:4358] and openSUSE 64bit
  234. Wireles broken after update
  235. wlan scanner XP-305
  236. 4965 wlan driver won't work
  237. Cannot connect to my AP correctly
  238. wireless does not show after new install
  239. Creating wifi hotspot or access point on a single interface
  240. Need a Wireless Router- for Linux setup
  241. Manage Network Connection in Task Bar - Wireless TAB "DISABLE" state for opensuse 12.3
  242. Broadcom Wireless 14e4:4365 chipset
  243. Random connection loss RTL8188CE
  244. Wireless not working-OpenSuse 12.03 KDE on Vaio Fit Laptop
  245. Curing a in intermittent wireless connection!
  246. Network manager won't enable wireless on 12.3
  247. [WIFI] Realtek RTL8192CU "fakes" connection
  248. Drivers for ASUS wireless USB Adapter - Installation Help on suse linux
  249. opensuse 12.3 Bluetooth & Wi-Fi not working in HP 630 laptop
  250. Wifi hangs on "Waiting for Authorization"