PDA

View Full Version : Network/Internet



Pages : 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 [33] 34 35 36 37 38 39 40 41 42 43

  1. Two different issues
  2. Network Administration
  3. How to set up iptables
  4. Save iptables configuration
  5. opensuse 13.1 adding epson sx435w network printer problems
  6. New 13.1 install. No Network?
  7. Couldn't fin ports.conf on /etc/apache2
  8. Set Up iptables
  9. ho to set up firewall
  10. openSUSE 13.1 network config
  11. Repositary.
  12. Increase RAM usage for nfs server on opensuse 12.2
  13. openSUSE 13.1 without internet
  14. openSuse 13.1 & NAS & Samba
  15. Create "eth0" alias (or symlink) for network interface "enp3s0"
  16. Upgrade to 13.1 installs samba4 which ignores the expired "security = share" setting
  17. OpenSUSE 13.1 airplane mode activated on reboot/startup
  18. ping cannot resolve a name
  19. How to connect to a wifi connection that requires a username and password
  20. Joined AD domain but cannot login
  21. cifs?
  22. Ntripcaster and ntripserver
  23. L2TP on 13.1
  24. OpenSuse 13.1 cifs+fstab trouble
  25. Unable to connect through ftp on VSFTPD
  26. Unable to enter an Outlook Web Access site using openSUSE 13.1
  27. How to use other Permalinks without getting E404 with WordPress running as LocalHost (13.1)?
  28. Network frozen
  29. Network manager + PPTP : "No agents were available for this request"
  30. how to make vpn connection with opensuse 13.1
  31. Zypper Slow On Work Network
  32. Autofs CIFS
  33. The same old problem CUPS and the firewall now with 13.1
  34. Browsers do not work with new 13.1 installation
  35. Trying public/private authentication on SSH
  36. Autoyast config opensuse 13.1
  37. Help setting up PAM with Kerberos / Active Directory ticket
  38. Firewall troubleshooting
  39. help with multifunction printer
  40. The network services are not compatible with this version?
  41. Help configuring mail aliases and ldap with postfix
  42. Network-specific proxy confgurations
  43. How can I promote openSUSE 13.1 64 bit to be an AD Domain controller?
  44. Laptop Name on BT Home Hub 5.0
  45. Routing issues on openSuSE 13.1
  46. setting up nfs in 12.3
  47. How to install Pepper flash API on Google Chromium Browser?
  48. Apache internal dummy connection
  49. Name resolving doesn't work with Network Manager
  50. Wireless works, but Internet doesn't in 13.1
  51. *Something* Keeps Overwriting /etc/hosts at Boot Time
  52. Google Drive desktop client
  53. Mass Email Program
  54. Simply attempting to change default Windows workgroup : Going through massive Samba headache (13.1)
  55. route for localhost missing? (12.3, KDE4 & NM)
  56. openSuse 13.1 No Ethernet connection after suspend on battery mode
  57. Samba doesn't do sym links even when I do what everyone tells me
  58. pure-ftpd won't start as a service
  59. cisco anyconnect client stopped working with opensuse 13.1
  60. 3276 packages..
  61. 13.1's Network Manager and DHCP: Need to Delete ISP Nameservers & Add Google's
  62. how to kill ipv6 from root command line?
  63. ssh freeze when shutdown remote machine (openSUSE 13.1)
  64. Lost internet connection in 12.3
  65. NIS problem in client running OpenSuSE 13.1
  66. Static IP doesn't take effect after reboot
  67. rsync troubles in Opensuse 13.1
  68. Chromium Magnet Link Problem
  69. webapp and NFS file path
  70. Internet worked during Live KDE, but not after installation
  71. Samba browsing does not use my user id (OpenSuse 12.3)
  72. start, stop and restart samba 4.1 service in opensuse 13.1 64 bit
  73. openSuSE 13.1: Print server (cupsd) refuses to accept print jobs from remote cupsd
  74. SUSE 12.3 basic firewall set up
  75. Apache Require all granted - does not work - OpenSuse 13.1
  76. network monitoring kde
  77. Samba connecting outside of domain
  78. opensuse 31.1 network setup
  79. Suse 13.1 Internet Connection Problem and using static IP address
  80. Poor NFSv3 performance with 12.3 and 13.1
  81. No network in OpenSUSE 13.1
  82. Some pages extremely slow to load
  83. How do you access a usb drive plugged into my BT Home Hub 3(router)
  84. opensuse 13.1 - enable https on apache2 for use with owncloud.
  85. NIC does not connect after installation
  86. 13.1 Network Device Name env Vs eth
  87. How do I know if my apache2 is't right installed?
  88. NetworkManager package dependency
  89. Problem mounting Ext4 share
  90. "No gateway" when static IP address
  91. wlan not working; ethernet yes
  92. Suse 10.1 Server Dies
  93. Another..
  94. Squid not caching large files
  95. Want AppArmor to stop interfering w/Samba
  96. Active Directory Authentication
  97. opensuse 13.1 wifi with broadcom b43 device i wan't to backlist
  98. NFS and not working mount -a
  99. Need Samba help 12.3-32 with xp-32 Pro on Local net
  100. Intel Corporation Wireless 7260 (rev 73) freeze + KDE restart when using KRDC
  101. DHCP and network issue on newly installed OpenSuse13.1
  102. Yast2 - Show visible port identification?
  103. NetworkManager/ModemManager GOBI Quallcomm
  104. Avahi-Discover confirms service discovery not working.
  105. How to predict 'predictable network interface names' ?
  106. How to setup LDAP
  107. Firefox 26 ?
  108. VPN PPTP doesn't works on opensuse 13.1
  109. Need help configuring the network for my first colocated server.
  110. /etc/services question- SUSE 11.
  111. Setting up a NAS and wondering where is the best place to put the mount point
  112. Unable to load Network Management Widget
  113. Wired menu choice in network manager missing
  114. Help connecting to internet using ZTE MF190U USB Modem in OpenSUSE 13.1
  115. Can't authenticate when connecting to wireless router
  116. OS 13.1 - Firewall prevent client to configure scanning via network using yast2
  117. Cannot Start Samba after openSUSE 13.1 upgrade
  118. duel subnet configuration
  119. Fail to get network printer working in OpenSUSE
  120. Samba 4.1 and old DOS Client with MSClient Problem
  121. confused by hostnames
  122. 11.4 -> 12.3 updated system fails to route traffic after reboot?
  123. WiFi Network Set-up Question, MacBook Pro
  124. cannot ping 13.1 system
  125. Autofs of NFS slow after 13.1 upgrade - solved
  126. smbd and nmbd have stopped working on 64-bit 13.1
  127. Samba, name resolution problem: file or folder not exist
  128. Incomplete routing in OpenSUSE 13.1 using bridged DSL
  129. Network file sharing not working suddenly
  130. Samba how inherit the father's folder permissions
  131. Networ Manager and WiFi prompting password
  132. Samba and Android
  133. how do i enable incoming ftp connections on 12.3 PC
  134. Samba and restoring the services
  135. Arrrgh #$%@$@% SystemD
  136. SUSE 12.3 as a F/W with DHCP and DNS -- DNS "config" error?
  137. Can't connect network after installationj
  138. vnc / X through ssh without init.d
  139. Cannot connect to the Internet?
  140. Samba Server Gui 13.1
  141. Samba permissions settings
  142. Trying to access samba share returns NT_STATUS_BAD_NETWORK_NAME
  143. Is OpenSUSE the right choice for my SOHO?
  144. hostname broadcasting through LAN
  145. Restart samba service
  146. Samba and force user
  147. quick security/router observation and question
  148. VPN Data passthrough?
  149. How does SuSEfirewall knows which port belongs to service.
  150. Mounting NFS and "clnt_create: RPC: Unknown host"
  151. Apache Syntax Error /etc/apache2/ssl-global.conf
  152. Boot delay in 13.1?
  153. Not able to mount Samba share any more since upgrade to 13.1
  154. problem with NetworkManager
  155. webDAV and openSUSE 13.1
  156. Problem with Script in /dispatcher.d
  157. ASUS USB-N10 Wireless N Adapter Help
  158. Port 25 is magically open
  159. Inaccessible NFS causes Plasma problem
  160. Unable to login via VNC with any other account than root
  161. Struggling with Samba
  162. Samba not running now but it was...
  163. Can't join Windows domain...
  164. D-Link not functioning
  165. I'm try to start apache after an upgrade
  166. LDAP TLS error
  167. Peer Guardian problem.
  168. Download window in the browser after calling a localhost path instead of the page
  169. Help with getting Network Manager Plasmoid working again (openSUSE 13.1)
  170. opensuse lags when transfering large files
  171. Apparent Dolphin issue with samba folder creation
  172. Can't find apache module in repository
  173. Diving into Linux 13.1 and TCP/IP
  174. static IP init script
  175. PHP Mail Function Hangs
  176. Can't join domain with 12.3 or 13.1
  177. NoMachine 4 and Local Desktop User requirement
  178. systemd/systemctl dual sendmail service start
  179. SAMBA help required
  180. phpMyAdmin config file question
  181. What to change in order to keep master.cf in order
  182. Problem with the firewall
  183. openSUSE 12.2: Firefox problems
  184. Had full connectivity, now I don't - V12.1
  185. Disable ethernet port permanently opensuse 13.1
  186. Problems with deduplication on windows 2012 server and samba
  187. [HELP NETWORK SETUP]Need Help on seting up home network with OpenSuse 13.1.
  188. opensue 13.1 - KDE, anonymous browsing
  189. OpenSuSE 13.1 -- nfs client only mounts first entry in fstab
  190. Connected to wireless but not to internet
  191. VNC nightmares OpenSuse 12.3 - Is there an ultimate guide to install it?
  192. Slow NIS/NFS-Login on Suse 13.1
  193. apache2 : You don't have permission to access the requested directory
  194. 5.5.33-MariaDB #08S01Got packets out of order
  195. So, what's the story on Net Neutrality?
  196. VSFTPD service wont start or detect
  197. Change Mail Server from unix to linux problem
  198. Samba and guest access
  199. Problems configuring Wifi internet connection with Yast.
  200. Cannot access CUPS server after update
  201. activemq will not start on 13.1
  202. Can not configure a static IP
  203. IRC disconnect issues
  204. No Internet Access
  205. Cannot connect to download.opensuse.org
  206. oS 13.1 tries to acces Internet via VPN connection
  207. opensuse with active directory illustrated guide
  208. MF667 usb_modeswitch
  209. running ddclient behind router firewall/NAT
  210. Wired connection works on his own way
  211. Looking for SMTPS and IMAPS proxy for work with www.mail.ru over smtps and imaps
  212. using ddclient with vigor routers (2200 and newer)
  213. Help: Apache http server not accessible over home network
  214. openSuSE 13.1: XDMCP doesn't autodetect remote hosts
  215. internet speed not optimal
  216. Wifi internet connection problems
  217. Problem with MySQL
  218. interface enp025 disappear when my laptop is disconnect
  219. Cups server: printers not accessible suddenly
  220. When to install SAMBA-32bit
  221. Trying to mount NFS4 export results in libgssglue segfault
  222. OS13.1 DNS: External name resolution works, but absolutely no cooperation with the DHCP
  223. Latest 13.1 "Stable" Kernel and Wireless Broadcom Drivers
  224. OS13.1 Network detection does not work
  225. OS13.1: Postfix and STARTTLS
  226. tool to detect botnet member in LAN
  227. ARP cache table never deletes any item (openSuSE 13.1)
  228. mozilla : server not found probably some DNS problem
  229. No internet connection after fresh install - 13.1
  230. linux OpenS 13.1 wifi limited to 100 KB/s or less why?
  231. securing localhost (apache, postfix)....
  232. Internet just stopped working
  233. Connected to wlan router but no internet connection
  234. Wake on lan support in 13.1?
  235. Share Folders on OpenSUSE 13.1 Using SAMBA (Share Not Working)?
  236. openSUSE 12.3 Google Chrome Latest (Version 32.0.1700.107) Hacked?
  237. Issues setting up Samba printing in a Microsoft environment
  238. no internet after fresh installation of 13.1
  239. chdir(/var/spool/postfix No such file or directory (but it exists)
  240. can't change hostname
  241. OpenSUSE 13.1 Canon ImageClass MF4370DN Support / Installation
  242. Network slow / stall speed again (happened once before)
  243. no wired network connection with 13.1 32-bit xfce
  244. telnet postfix (localhost) no output, but postfix is runnig
  245. openSUSE 11.x firewall settings
  246. No Networking after fresh installation of openSUSE 13.1 (GNOME)
  247. encrypt password/string in MariaDB (mailserver purpose)
  248. Samba Server Won't Start Missing Dependencies and AppArmor is not installed
  249. After update no eth0
  250. How to set network manualy?